<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7 ie6 hello-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8 ie7 hello-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if IE 8]><html class="lt-ie9 ie8 hello-fashion" data-js-responsive-site lang="es-ES" dir="ltr" itemscope itemtype="http://schema.org/WebPage"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en-UK" data-js-responsive-site dir="ltr" itemscope itemtype="http://schema.org/WebPage" class="hello-fashion"><!--<![endif]-->

<head>
    <title>Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="plantilla" content="Plantilla de noticias (plantilla-noticias.html)" />
    <meta name="title" content="Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC" />
    <meta name="description" content="Sarah Jessica Parker attends boutique launch in New York, and wears a tutu skirt, reminiscent of her Sex and the City character Carrie Bradshaw" />
    <meta name="keywords" content="sarah jessica parker, carrie bradshaw, sarah jessica parker style, sarah jessica parker fashion, carrie bradshaw tutu, sarah jessica parker tutu, sarah jessica parker shoes, sarah jessica parker insta, sarah jessica parker instagram, sjp, sjp style" />
    <meta name="dc.title" content="Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC" />
    <meta http-equiv="title" content="Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC" />
    <meta name="DC.Language"    content="English" scheme="RFC1766" />
    <meta name="distribution" content="global" />
    	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3, user-scalable=yes" />    <script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
   	<!--link rel="stylesheet" href="/css/2015/news.min.css" media="all" /-->
    
<link rel="stylesheet" href="/css/2017/main.min.css?v00.11">

<!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.config.js"></script> 
<script src="http://www.hola.com/a/js/seo-search.js"></script> 
    
    
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <meta name="news_keywords" content="sarah jessica parker, carrie bradshaw, sarah jessica parker style, sarah jessica parker fashion, carrie bradshaw tutu, sarah jessica parker tutu, sarah jessica parker shoes, sarah jessica parker insta, sarah jessica parker instagram, sjp, sjp style"/>

    <meta property="og:title" content="Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC"/>
    <meta property="og:description" content="Sarah Jessica Parker attends boutique launch in New York, and wears a tutu skirt, reminiscent of her Sex and the City character Carrie Bradshaw"/>
    <meta property="og:image" content="http://fashion.hellomagazine.com/imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-621/sarah-jessica-parker-tutu-skirt-t.jpg" />

    <meta property="og:updated_time" content="2017-10-20T16:13:58+02:00" />

    <meta property="og:url" content="http://fashion.hellomagazine.com/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="HELLO FASHION"/>
            <meta property="fb:admins" content="608947465885652"/>
                    <meta property="article:published_time"  itemprop="datePublished" content="2017-10-20T16:13:58+02:00" />
                    <meta property="article:modified_time" itemprop="dateModified" content="2017-10-20T16:13:58+02:00"/>
        
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@hellofashion_uk" />
    <meta name="twitter:creator" content="@hellofashion_uk" />
    <meta name="twitter:url" content="http://fashion.hellomagazine.com/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/" />
    <meta name="twitter:title" content="Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC" />
    <meta name="twitter:description" content="Sarah Jessica Parker attends boutique launch in New York, and wears a tutu skirt, reminiscent of her Sex and the City character Carrie Bradshaw." />

            <meta name="twitter:app:id:iphone" content="855188821"/>
        <meta name="twitter:app:url:iphone" content="https://itunes.apple.com/us/app/hello!-fashion/id855188821"/>
        <meta name="twitter:app:name:ipad" content="HELLO! fashion"/>
        <meta name="twitter:app:url:ipad" content="https://itunes.apple.com/us/app/hello!-fashion/id855188821"/>
        <meta name="twitter:app:id:googleplay" content="com.hellomagazine.es"/>
        <meta name="twitter:app:url:googleplay" content="https://play.google.com/store/apps/details?id=com.hello.hellofashion&hl=en"/>
        <meta name="twitter:image" content="http://fashion.hellomagazine.com/imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-620/sarah-jessica-parker-new-look-black-tutu-z.jpg" /><meta name="hmn" content="true" />
<meta name="hmnv" content="2" />
    <script async defer data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>

        <link rel="canonical" href="http://fashion.hellomagazine.com/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/">
            <!--[if lt IE 9]>
<script src="//www.himgs.com/js/hola/comunes/html5shiv-3.7.2.min.js"></script>
<![endif]-->
<script src="http://www.himgs.com/js/hola/jquery/jquery-1.11.1.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.akamai.min.js"></script>
<script src="http://www.himgs.com/js/hola/jquery/riloadr.config.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script src="http://www.hola.com/a/js/seo-search.js"></script>
<script>
    var ww = $(window).width(),
            isMobile = ww < 768,
            isMobileAndUp = true,
            isTablet = ww >= 768 && ww < 1024,
            isTabletAndUp = ww >= 768,
            isDesktop = ww >= 1024,
            isMobileOrTablet = isMobile || isTablet;
</script>    <!-- ad2 -->
<!-- cad fashionnews  --><!-- async ads -->
<script async data-js-ad-manager-config='{"slots":[{"adUnitPath":"\/87824813\/Hellomagazine\/fashion\/stories","optDiv":"div-hola-slot-megabanner","targetingParams":[{"key":"position","value":["megabanner"]},{"key":"place","value":"ATF"}],"size":[[970,250],[970,90],[728,200],[728,90],[320,100],[320,50],[2,1]]},{"adUnitPath":"\/87824813\/Hellomagazine\/fashion\/stories","optDiv":"div-hola-slot-robapaginas","targetingParams":[{"key":"position","value":["robapaginas"]},{"key":"place","value":"ATF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/Hellomagazine\/fashion\/stories","optDiv":"div-hola-slot-robainferior","targetingParams":[{"key":"position","value":["robainferior"]},{"key":"place","value":"BTF"}],"size":[[300,600],[300,250]]},{"adUnitPath":"\/87824813\/Hellomagazine\/fashion\/stories","optDiv":"div-hola-slot-bannerinferior","targetingParams":[{"key":"position","value":["bannerinferior"]},{"key":"place","value":"BTF"}],"size":[[970,250],[970,90],[728,200],[728,90],[300,600],[300,250],[320,100],[320,50]]},{"adUnitPath":"\/87824813\/Hellomagazine\/fashion\/stories","optDiv":"div-hola-slot-outofpage1x1","targetingParams":[{"key":"position","value":["outofpage1x1"]},{"key":"place","value":""}]}]}' src="//www.himgs.com/js/hola/comunes/dpam-pruebas.js"></script><!-- end async ads --></head>

<body class="fashionnews news">
	<h2 itemprop="title" class="logo">
            <a href="http://fashion.hellomagazine.com" target="_top" accesskey="1" title="HELLO! Fashion, trends &amp; lifestyle">
                <img src="http://www.himgs.com/imagenes/hello-fashion/2015/logo-fashion.svg" alt="HELLO! Fashion, trends &amp; lifestyle">
                <span hidden="">HELLO! Fashion, trends &amp; lifestyle</span>
            </a>
	</h2>
    <!-- Header de la home de Fashion.hellomagazine -->
<header id="head" data-layer-location="principal">
    <div class="head-container">
      <div class="buscador">
          <span data-icon="X" class="icon"></span>
          <form method="get" action="/a/index.php" id="form-buscador">
              <input type="text" class="query" placeholder="Search" type="search" name="query" id="query_string"/>
              <button data-icon="X" class="submit"></button>
          </form>
      </div>
        <button class="openNav">
            <i data-icon="e" class="icon" data-span="true"></i>
            <span class="text hidden-xs">MENU</span>
        </button>
        <h2 itemprop="title" class="logo">
            <a href="//fashion.hellomagazine.com" target="_top" accesskey="1" title="HELLO! Fashion, trends &amp; lifestyle">
                <img src="//www.himgs.com/imagenes/hello-fashion/2015/logo-fashion.svg" alt="HELLO! Fashion, trends &amp; lifestyle">
            </a>
		</h2>
        <ul class="socialmedia fRight hidden-md hidden-xs">
            <li class="facebook fLeft">
                <a data-icon="N" class="icon" href="https://www.facebook.com/hellofashionmonthly" rel="nofollow" title="Follow us on facebook" target="_blank">
                    <span class="text">Follow us on facebook</span>
                </a>
            </li>
            <li class="twitter fLeft">
                <a data-icon="L" class="icon" href="https://twitter.com/hellofashion_uk" title="Follow us on twitter" rel="nofollow" target="_blank">
                    <span class="text">Follow us on twitter</span>
                </a>
            </li>

            <li class="instagram fLeft">
                <a data-icon=":" class="icon" href="https://www.instagram.com/hellofashion_uk/" title="Follow us on instagram" rel="nofollow" target="_blank">
                    <span class="text">Follow us on instagram</span>
                </a>
            </li>
            <li class="pinterest fLeft">
                <a data-icon="W" class="icon" href="https://uk.pinterest.com/hellofashion_uk/" title="Follow us on pinterest" rel="nofollow" target="_blank">
                    <span class="text">Follow us on pinterest</span>
                </a>
            </li>
        </ul>
		<div id="secondaryBar">
        	<ul class="categories hidden-xs">
	        <li>
                <a href="//hellomagazine.com/" title="Fashion">HELLO!</a>
            </li>
            <li class="expand">
				<a itemprop="url" href="//www.hellomagazine.com/celebrities/" title="">
					<span itemprop="name" class="text">Celebrities</span>
					<span data-icon="x" class="icon"></span>
		        </a>
		            <div class="modal">
		                <i data-icon="h" class="icon"></i>
		                <ul>
		                    <li><a target="_top" href="//www.hellomagazine.com/celebrities/" title="Celeb news">Celeb news</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-couples/" title="Celebrity couples">Celebrity couples</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/michelle-keegan/" title="Michelle Keegan">Michelle Keegan</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/the-beckhams/" title="The Beckhams">The Beckhams</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/cheryl/" title="Cheryl">Cheryl</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/andy-murray/" title="Andy Murray">Andy Murray</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/baftas/" title="Bafta Awards">Bafta Awards</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/oscars/" title="Oscars">Oscars</a></li>
		                </ul>
		            </div>
			</li>
			<li class="expand">
				<a itemprop="url" href="//www.hellomagazine.com/royalty/" title="">
					<span itemprop="name" class="text">Royalty</span>
					<span data-icon="x" class="icon"></span>
				</a>
				<div class="modal">
					<i data-icon="h" class="icon"></i>
					<ul>
		                <li><a target="_top" href="//www.hellomagazine.com/royalty/" title="Royal news">Royal news</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/the-queen/" title="The Queen">The Queen</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/kate-middleton/" title="Kate Middleton">Kate Middleton</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-william/" title="Prince William">Prince William</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-harry/" title="Prince Harry">Prince Harry</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-george/" title="Prince George">Prince George</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/princess-charlotte/" title="Princess Charlotte">Princess Charlotte</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/prince-charles/" title="Prince Charles">Prince Charles</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/william-and-kate/" title="William and Kate">William and Kate</a></li>
					</ul>
				</div>
			</li>
			<li class="expand">
				<a itemprop="url" href="//fashion.hellomagazine.com/" title="">
					<span itemprop="name" class="text">Fashion</span>
					<span data-icon="x" class="icon"></span>
		        </a>
		            <div class="modal">
		                <i data-icon="h" class="icon"></i>
		                <ul>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/hfm/" title="HFM">HFM</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/celebrity-style/" title="Celebrity Style">Celebrity Style</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/street-style/" title="Street Style">Street Style</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/royal-style/" title="Royal Fashion">Royal Fashion</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/ethical-fashion/" title="Ethical Fashion">Ethical Fashion</a></li>
		                    <li><a target="_top" href="//fashion.hellomagazine.com/tags/kate-middleton-fashion/" title="Kate Middleton style">Kate Middleton style</a></li>
		                    
		                </ul>
		            </div>

			</li>
			<li class="expand">
				<a itemprop="url" href="//www.hellomagazine.com/brides/" title="">
					<span itemprop="name" class="text">Weddings</span>
					<span data-icon="x" class="icon"></span>
		        </a>
		            <div class="modal">
		                <i data-icon="h" class="icon"></i>
		                <ul>
		                    <li><a target="_top" href="//www.hellomagazine.com/brides/" title="Brides news">Brides news</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-weddings/" title="Celebrity weddings">Celebrity weddings</a></li>
		                    <li><a target="_top" href="//www.hellomagazine.com/tags/wedding-dresses/" title="Wedding dresses">Wedding dresses</a></li>
		                </ul>
		            </div>

			</li>
			<li class="expand">
				<a itemprop="url" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Secciones de Life Style">
					<span itemprop="name" class="text">Babies</span>
					<span data-icon="x" class="icon"></span>
				</a>
				<div class="modal">
					<i data-icon="h" class="icon"></i>
					<ul>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Babies">Babies news</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
					</ul>
				</div>
			</li>
			<li class="expand">
				<a itemprop="url" href="//www.hellomagazine.com/healthandbeauty/" title="">
					<span itemprop="name" class="text">Health &amp; Beauty</span>
					<span data-icon="x" class="icon"></span>
				</a>
		        <div class="modal">
		            <i data-icon="h" class="icon"></i>
		            <ul>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/" title="Make up">Health &amp; Beauty news</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/makeup/" title="Make up">Make up</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/skincare-and-fragrances/" title="Skincare">Skincare</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/hair/" title="Hair">Hair</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Health &amp; fitness">Health &amp; fitness</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/ideal-weight/" title="Body weight calculator">Body weight calculator</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/stay-in-shape/" title="Stay in shape">Stay in shape</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/phototype/" title="Phototype">Phototype</a></li>
		            </ul>
		        </div>
			</li>
			<li class="expand">
				<a itemprop="url" href="//www.hellomagazine.com/cuisine/" title="Food">
					<span itemprop="name" class="text">Food</span>
					<span data-icon="x" class="icon"></span>
				</a>
		        <div class="modal">
		            <i data-icon="h" class="icon"></i>
		            <ul>
		                <li><a target="_top" href="//www.hellomagazine.com/cuisine/" title="Recipes">Food news</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/recipes/" title="Recipes">Recipes</a></li>
		            </ul>
		        </div>
			</li>
			<li>
				<a itemprop="url" href="//www.hellomagazine.com/travel/" title="Travel">
					<span itemprop="name" class="text">Travel</span>
				</a>
			</li>
			<li class="expand">
				<a itemprop="url" href="//www.hellomagazine.com/film/" title="Tv &amp; film">
					<span itemprop="name" class="text">TV &amp; Film</span>
					<span data-icon="x" class="icon"></span>
				</a>
		        <div class="modal">
		            <i data-icon="h" class="icon"></i>
		            <ul>
		                <li><a target="_top" href="//www.hellomagazine.com/film/" title="X factor">TV &amp; Film news</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/x-factor/" title="X factor">X Factor</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/strictly-come-dancing/" title="Strictly come dancing">Strictly Come Dancing</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/im-a-celebrity/" title="I'm a celebrity">I'm a Celebrity</a></li>
		                <li><a target="_top" href="//www.hellomagazine.com/tags/great-british-bakeoff/" title="Great British Bake Off">Great British Bake Off</a></li>
		            </ul>
		        </div>
			</li>
		    <li>
		        <a itemprop="url" href="//www.hellomagazine.com/blogs/" title="Blogs">
		            <span itemprop="name" class="text">Blogs</span>
		        </a>
		    </li>
		    <li class="last">
		        <a itemprop="url" href="//uk.hellotv.com" title="Videos">
		            <span itemprop="name" class="text">Videos</span>
		        </a>
		    </li>
        </ul>
        </div>


        <!--div class="buscador">
            <span data-icon="X" class="icon"></span>
            <form method="get" action="/a/index.php" id="form-buscador">
                <input type="text" class="query" placeholder="Search" type="search" name="query" id="query_string"/>
                <button data-icon="X" class="submit"></button>
            </form>
        </div-->
    </div>
</header>
    <script> dataLayer = [{"publication":"UK","countryEdition":"Reino Unido","subdomain":"www","ageUser":"","extension":"pequeña","ageRange":"","comscoreGroup":"","editorialGroup":"hello-fashion","searchType":"","searchKeywords":"","contentType":"","section":"fashionnews","subsection":"","author":"","documentType":"noticias","sourceUser":"","idUserA":"","idUser":"","genderUser":"","login":"no","dispositivo":"","wildCard":"","promocion":"","idUserB":"","ageUserB":"","ageRangeB":"","genderUserB":"","sourceUserB":"","datePublication":"20171020"}]</script><script src="/js/comunes/datalayer.js" type="text/javascript"></script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF72WX"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TF72WX');</script>
<!-- End Google Tag Manager -->



<!--2008/comscore.html-->
<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035866" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035866&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

            <!-- Facebook Conversion Code for KEY PAGE VIEWS -->
            <script>(function() {
              var _fbq = window._fbq || (window._fbq = []);
              if (!_fbq.loaded) {
                var fbds = document.createElement('script');
                fbds.async = true;
                fbds.src = '//connect.facebook.net/en_US/fbds.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(fbds, s);
                _fbq.loaded = true;
              }
            })();
            window._fbq = window._fbq || [];
            window._fbq.push(['track', '6015416512498',
            {'value':'0.00','currency':'USD'}]);
            </script>
            <noscript><img height="1" width="1" alt="" style="display:none" src="
            https://www.facebook.com/tr?ev=6015416512498&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1"
            /></noscript>
        <!-- cad Position1 fashionnews   -->
<div data-js-ad-manager-slot="div-hola-slot-outofpage1x1"></div><aside data-ad="" id="top-banner" class="container">
	<!-- cad Top fashionnews   -->
<div data-js-ad-manager-slot="div-hola-slot-megabanner"></div></aside>    <aside class="main-Over"></aside>
    <main class="container" data-js-page-container>
    	<article id="news-content">
        <div class="row">
            <header id="bloqueTitular" class="col-xs-12 col-md-10 fRight">
	            
	                					<figure class="photo principal" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
											<img data-src="/imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-621/sarah-jessica-parker-tutu-skirt-t.jpg" src="/imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-621/sarah-jessica-parker-tutu-skirt-t.jpg" alt="sarah-jessica-parker-tutu-skirt">
										<meta itemprop="url" content="http://fashion.hellomagazine.com/imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-621/sarah-jessica-parker-tutu-skirt-t.jpg">
					<meta itemprop="width" content="820">
				    <meta itemprop="height" content="492">
					</figure>
					            
                                <h1>Sarah Jessica Parker brings back Carrie Bradshaw for one night only!</h1>
                <h2 class="subtitle">SJP works dreamy Carrie-style outfit</h2>                <!--<h2>Sarah Jessica Parker attends boutique launch in New York, and wears a tutu skirt, reminiscent of her Sex and the City character Carrie Bradshaw</h2>-->
                <div class="meta">
	<p class="news-meta">
		<span>by</span>
		<a href="http://fashion.hellomagazine.com" class="author"  itemprop="author creator" itemscope="" itemtype="http://schema.org/Person" title="by HELLO! Fashion">
			<span itemprop="name"> Laura Sutcliffe</span>
		</a>
		<span> / </span>
		
		<time datetime="2017-10-20T16:13:58+02:00">
			<span>20 October 2017 - 15:13 BST</span>
			<meta itemprop="datePublished" content="2017-10-20T16:13:58+02:00"/>
			<meta itemprop="dateModified" content="2017-10-20T16:13:58+02:00"/>
		</time>
			</p>
</div>                <hr class="col-xs-6 col-md-12">
            </header>
            <div id="complementos" role="complementary" class="col-xs-12 col-md-2">
        		<div id="publi">
	            	        		</div>
                <div class="news-share">
	<ul>
		
		<li class="nomargin">
			<a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Ffashion.hellomagazine.com%2Ffashion-news%2F201710207479%2Fsarah-jessica-parker-wears-carrie-bradshaw-style-tutu%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dtwitter.com&text=Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC&via=hellofashion_uk&utm_campaign=boton&utm_medium=social&utm_source=twitter.com" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="blank">
		 		<i data-icon='L' class="icon"></i>
		 	</a>	
		</li>
		<li>
			<a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Ffashion.hellomagazine.com%2Ffashion-news%2F201710207479%2Fsarah-jessica-parker-wears-carrie-bradshaw-style-tutu%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dfacebook.com" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="blank">
		 		<i data-icon='N' class="icon"></i>
		 	</a>	
		</li>	
		<li>
			<a data-layer-social-button="GooglePlus" href="https://plus.google.com/share?url=http%3A%2F%2Ffashion.hellomagazine.com%2Ffashion-news%2F201710207479%2Fsarah-jessica-parker-wears-carrie-bradshaw-style-tutu%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dplus.google.com" rel="nofollow" class="popup" data-share="gplus" title="Share on Gplus" target="blank">
		 		<i data-icon='O' class="icon"></i>
		 	</a>	
		</li>	
		<li>
			<a class="pinterest" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Ffashion.hellomagazine.com%2Ffashion-news%2F201710207479%2Fsarah-jessica-parker-wears-carrie-bradshaw-style-tutu%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dpinterest.com&media=http://fashion.hellomagazine.com//imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-621/sarah-jessica-parker-tutu-skirt-t.jpg&description=Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC&utm_campaign=boton&utm_medium=social&utm_source=pinterest.com" data-pin-custom="true" rel="nofollow" class="popup" data-share="pinterest" title="Share on Pinterest" target="blank">
		 		<i data-icon='W' class="icon"></i>
		 	</a>	
		</li>
		<li class="whatsapp">
			<a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Sarah Jessica Parker showcases Carrie Bradshaw style tutu in NYC | http%3A%2F%2Ffashion.hellomagazine.com%2Ffashion-news%2F201710207479%2Fsarah-jessica-parker-wears-carrie-bradshaw-style-tutu%2F%3Futm_campaign%3Dboton%26utm_medium%3Dsocial%26utm_source%3Dwhatsapp" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp">
		 		<i data-icon=',' class="icon"></i>
		 	</a>	
		</li>

		<li class="comment">		      				        				<a href="#comments" class="comment anchor" title="Comment" rel="nofollow">
        						<span>Comments</span><i data-icon='"' class="icon box"><b class="count">0</b></i>        						
        				</a>
        			        				</li>
	</ul>
</div>                		
<section class="news-tags">
	<header>
			<span>Read more about:</span>
	</header>
	<ul>
					<li><a href="/tags/fashion-news/sarah-jessica-parker" title="Sarah Jessica Parker">Sarah Jessica Parker</a></li>
					<li><a href="/tags/fashion-news/sex-and-the-city" title="Sex and The City">Sex and The City</a></li>
					<li><a href="/tags/fashion-news/style" title="Style">Style</a></li>
			</ul>
</section>
                <hr class="col-xs-6 hidden-md hidden-lg">
            </div>
        </div>
        <div class="row">
            <aside role="complementary" class="col-xs-12 col-md-4 fRight" data-layer-location="columna-derecha">
                <div id="publi">
                                         <aside data-ad data-js-ad-manager-slot="div-hola-slot-robapaginas" data-js-minw="769"></aside>
                </div>
                                <!-- cad-ep fashionnews 1  -->                        </aside>
            
            <div class="news-body col-xs-12 col-md-6 fRight">
                <time pubdate="" itemprop="datePublished" datetime=""></time>
                <div class="body">
                    <p><a href="http://www.hellomagazine.com/tags/sarah-jessica-parker/"><strong>Sarah Jessica Parker</strong></a> brought back her <a href="http://www.hellomagazine.com/tags/sex-and-the-city/"><strong>Sex and the City </strong></a>alter-ego <a href="http://www.hellomagazine.com/tags/carrie-bradshaw/"><strong>Carrie Bradshaw</strong></a> on Wednesday, as she stepped out in New York in a beautiful,&nbsp;tutu-style skirt and playful lace top, from the high-end lingerie boutique Intimissimi, which was celebrating its launch. The 52-year-old actress,&nbsp;famed for her infamous role as fashion writer Carrie, worked a cream lace top,&nbsp;with a visible black bra,&nbsp;and a voluminous, netted prom-style skirt, similar in style to the tutu famously worn by her character.</p>

<p style="text-align:center">
     <figure>
          <img width="478" height="700" alt="sarah-jessica-parker-tutu-skirt" itemprop="url" src="/imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-621/sarah-jessica-parker-tutu-skirt-z.jpg"><span></span>
        	<span class="copyright" data-copy="" ></span>
        	<meta itemprop="width" content="478">
          <meta itemprop="height" content="700">
     </figure>    
    

<p style="text-align:center"><strong>Carrie&#39;s back!&nbsp;</strong></p>

<p>The star looked every bit a <a href="http://www.hellomagazine.com/tags/style/"><strong>style</strong></a> icon in her ensemble, with the black tulle tutu giving her outfit a romantic, gothic edge. She completed her look with a pair of sparkly high-heeled, sling backs from her coveted shoe line,&nbsp;(which is now available in the UK from online store Amazon) and a bedazzled Valentino handbag.</p>

<p><a href="http://fashion.hellomagazine.com/fashion-news/201710037373/carrie-bradshaw-manolo-blahnik-shoes-marks-and-spencer/"><strong>Carrie Bradshaw&#39;s designer SATC wedding shoes for &pound;35!</strong></a></p>

<p>Sarah&rsquo;s trademark wild, luscious curls were straightened into a sleek style with the help of a precise blow-dry, and her flawless complexion was highlighted with a caramel base, and heavily defined eye-make up to compliment her edgy look.</p>

<p style="text-align:center">
     <figure>
          <img width="617" height="700" alt="sarah-jessica-parker-new-look-black-tutu" itemprop="url" src="/imagenes/fashion-news/201710207479/sarah-jessica-parker-wears-carrie-bradshaw-style-tutu/0-53-620/sarah-jessica-parker-new-look-black-tutu-z.jpg"><span></span>
        	<span class="copyright" data-copy="" ></span>
        	<meta itemprop="width" content="617">
          <meta itemprop="height" content="700">
     </figure>    
    

<p style="text-align:center"><strong>New Look have a great tutu-style skirt, &pound;14.99</strong></p>
                                                                                <!-- epn -->
                  
                </div>
           </div>
        </div>
      </article>
      <div class="row">
	      <div class="col-xs-12 col-md-2"></div>
		  	<section id="news-comments" class="col-xs-12 col-md-6">
                                        <div class="comments">
	<a name="comments"></a>
	<h2 class="title-section">What do you think?</h2>
     	<form data-layer-comment-form class="formComentarios" id="frmCmt" name="frmCmt" action="http://fashion.int2.hellomagazine.com/comentarios/?&t=1508510606" method="post">
   			<p id="cmtComentario">
   				<!--label for="comentario">Escribe tu comentario:</label-->
			  	<textarea name="cmtComentario" placeholder="Type your comment here" required></textarea>
   			</p>
   			<p id="comentariorespuesta"  style="display:none">
					<label for="cmtCmt">You are replying to <span id="cmtCmtNombre"></span> :</label>
			    <input type="hidden" name="cmtCmt" id="cmtCmt" value="" /><br/>
			    <a href="#cajaForm" class="navCommentNoResponder" onclick = "document.getElementById('cmtCmt').value = ''; document.getElementById('comentariorespuesta').style.display='none'; return false;">Comentar la noticia</a>
				</p>
				<p class="commet-rules">
					These are the opinions of our visitors, not hellomagazine.com
					You are not allowed to post comments that are libellous or unlawful
					We reserve the right to remove comments that we consider off topic
					Please keep to the subject
					Please try to write without spelling errors. Before posting a message please check it is correct: comments with no mistakes are more likely to be published.
					Please do not publish messages written entirely in capital letters.
				</p>

				<div id="frmCmtUserData" >
					<!--div id="cmtFBC">
			   		<div class="fbc-login">
			      	También puedes acceder utilizando tu cuenta de Facebook: <fb:login-button onlogin="updater_user_box();"></fb:login-button>
			      </div>
		   	 </div-->
					<p class="nomargin">
						<label for="nombre">Name:</label><br/>
			      <input type="text" name="cmtNombre" id="nombre" value="" required />
					</p>
					<p>
						<label for="nombre">E-mail (optional):</label><br/>
						<input type=email autocomplete="off" name="cmtCorreo" id="nombre" value="" />
					</p>
					<p class=>
						<label for="nombre">Website (optional)</label><br/>
						<input type=url name="cmtURL" id="nombre" value=""/>
					</p>
					<label for="comment-bake-cookie">
						<input type="checkbox" id="comment-bake-cookie" name="bakecookie" checked="true" value="1" />
					  Remember my details for the next time
					</label>

										<div id="captcha">
			    	<p>To send the comment, please type the text from the image below</p>
			      <img src="http://fashion.int2.hellomagazine.com/comentarios/captcha.html" id="vc" height="34" width="125"><br/>
			      <input id="vic" name="vic" value="" type="text"><br/>
		    	</div>
		    			    	<div id="cmtFBCInfo"></div>
					<p class="submit"><input type="submit" name="cmtPost" value="Send comment" onclick="comentar(this)" class="formBotonBuscador"></p>
		    </div>

			</form>
							<script language="javascript" type="text/javascript">
					cmtFill();
				</script>
						<div id="cmtDisplay"></div>
</div>
<script>
	var url = location.href;
	var visor = '';
	function cmt(page) {
		$.get("/comentarios/cmt-ajax.html", {url: url, page: page, visor:visor },  function(data) {
			if( data ) {
				$('#comentBottom').remove();
				var html_previous = 	$('#cmtDisplay').html();

				$('#cmtDisplay').html(html_previous);
				$('#cmtDisplay').append(data);
				if( $('#cmtDisplay').css('display')=='block' )
					$('#cmtDisplay div').css('display','inline');
			    $('.paginacionComment').toggleClass( "paginacionComment navigationComment" );
			}
		});
	}
$(document).ready(function() {
	cmt(1);
});
</script>
<!--script src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php" type="text/javascript"></script-->
<script type="text/javascript">
	function updater_user_box() {
		var user_box = document.getElementById("frmCmtUserData");
		user_box.innerHTML = '';

		var fbc_box = document.getElementById('cmtFBC');
		fbc_box.innerHTML = "<div id='fbc-profile'>"
		+ "<fb:profile-pic uid='loggedinuser' facebook-logo='true'></fb:profile-pic>"
		+ "<fb:name uid='loggedinuser' useyou='false'></fb:name> "
		+ '<span class="fbc-logout">(<a href="#" onclick="FB.logout(function() { location.reload(); }); return false;">Cerrar sesión</a>)</span>'
		+ '</div>'
		+ '<div style="clear:both;"></div>';

		//FB.XFBML.Host.parseDomTree();
	}

    if (typeof(FB) != 'undefined' && FB != null ) {
    	FB.init('cec90ab38f945a78dc2865af1d0164f7', '/fb-connect/xd_receiver.html', {
    		'ifUserConnected' : updater_user_box
    	});
    }
</script>
                    
                </section>
                <div class="col-xs-12 col-md-4">
		    									<!-- ## ROBAINFERIOR -->
						<aside data-ad data-js-ad-manager-slot="div-hola-slot-robainferior" data-js-minw="769"></aside>
		    		</div>

      
     	 <!-- BANNER INFERIOR -->
			<aside id="bannerinferior" data-js-ad-manager-slot="div-hola-slot-bannerinferior"></aside>  
      </div>
    </main>
    
		<!-- Este es el menu de la hamburguesa y es compartido con hello fashion-->
<nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div class="masc">
        <div class="users fLeft">
        <button data-js-gigya-login-button data-js-gigya-reg-source="cabecera">
            <i data-icon="=" class="icon" data-span="true"></i>
            <span class="text hidden-sm">LOG IN</span>
        </button>
        <div class="login">
            <a class="user-name fLeft" data-js-gigya-view-profile-button>
                <i data-icon="=" class="icon fLeft" data-span="true"></i>
                <span class="text hidden-sm" data-js-gigya-username></span>
            </a>
            <a class="user-out fLeft" data-js-gigya-logout-button>
                <span class="text hidden-sm fLeft">Log out</span>
            </a>
        </div>
    </div>
        <div class="buttons fRight">
        <button class="closeNav fRight" data-main-button>
            <i data-icon="R" class="icon"></i>
        </button>
        <button class="ediciones">
            <i data-icon=">" class="icon"></i>
            <span class="text">UK</span>
        </button>
    </div>
    <aside class="editions-content">
        <ul class="hola">
            <li data-icon="2" class="edition-name" title="¡HOLA! Editions"></li>
            <li><a rel="nofollow" title="¡HOLA! Spain" href="http://www.hola.com">Spain<strong>ES</strong></a></li>            <li><a rel="nofollow" title="¡HOLA! Mexico" href="http://mx.hola.com/loc/?site=mx">Mexico<strong>MX</strong></a></li>            <li><a rel="nofollow" title="¡HOLA! United States" href="http://us.hola.com/loc/?site=us">USA <strong>US</strong></a></li>            <li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="http://www.hola.com.ar/">Argentina<strong>AR</strong></a></li>
        </ul>
        <ul class="hello">
            <li data-icon="Z" class="edition-name" title="HELLO! Editions"></li>
            <li><a target="_blank" title="HELLO! United Kingdom" href="//www.hellomagazine.com/">United Kingdom <strong>UK</strong></a></li>
            <li><a target="_blank" title="HELLO! United States" rel="nofollow" href="//www.hellomagazine.com/loc/?site=us-en">United States<strong>US</strong></a></li>
            <li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="//www.hellomagazine.com/loc/?site=ca">Canada <strong>CA</strong></a></li>
            <li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Russia <strong>RU</strong></a></li>
        </ul>
        <ul class="hello-tv">
            <li data-icon="Z" class="edition-name" title="HELLO! TV Editions"><span>TV</span></li>
            <li><a rel="nofollow" title="HELLO! TV United Kingdom" href="http://uk.hellotv.com/">United Kingdom <strong>UK</strong></a></li>
            <li><a rel="nofollow" title="HELLO! United States" href="http://www.hellotv.com/">United States <strong>US</strong></a></li>
        </ul>
    </aside>

    <header class="grey">
        <h2 class="logo-xs">
            <a href="//www.hellomagazine.com/" target="_top" title="HELLO!, Royal and celebrity news">
                <img src="//www.himgs.com/css/hello/img/logo.png" alt="HELLO!, Royal and celebrity news" />
            </a>
        </h2>
    </header>
    <ul class="menu-sections">
        <li>
            <a itemprop="url" href="/" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news">
                <span itemprop="name" class="text">Home</span>
            </a>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Celebrities</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/celebrities/" title="Celeb news">Celeb news</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/celebrity-couples/" title="Celebrity couples">Celebrity couples</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/michelle-keegan/" title="Michelle Keegan">Michelle Keegan</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/the-beckhams/" title="The Beckhams">The Beckhams</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/cheryl/" title="Cheryl">Cheryl</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/andy-murray/" title="Andy Murray">Andy Murray</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Royalty</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/royalty/" title="Royal news">Royal news</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/the-queen/" title="The Queen">The Queen</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/kate-middleton/" title="Kate Middleton">Kate Middleton</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/prince-william/" title="Prince William">Prince William</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/prince-harry/" title="Prince Harry">Prince Harry</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/prince-george/" title="Prince George">Prince George</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/princess-charlotte/" title="Princess Charlotte">Princess Charlotte</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/prince-charles/" title="Prince Charles">Prince Charles</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/william-and-kate/" title="William and Kate">William and Kate</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Fashion</span>
            </button>
            <ul>
                 			<li><a target="_top" href="http://fashion.hellomagazine.com/tags/hfm/" title="HFM">HFM</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/celebrity-style/" title="Celebrity Style">Celebrity Style</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/street-style/" title="Street Style">Street Style</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/royal-style/" title="Royal Fashion">Royal Fashion</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/ethical-fashion/" title="Ethical Fashion">Ethical Fashion</a></li>
		                    <li><a target="_top" href="http://fashion.hellomagazine.com/tags/kate-middleton-fashion/" title="Kate Middleton style">Kate Middleton style</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Weddings</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/brides/" title="Brides news">Brides news</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/celebrity-weddings/" title="Celebrity weddings">Celebrity weddings</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/wedding-dresses/" title="Wedding dresses">Wedding dresses</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Babies</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/mother-and-baby/" title="Babies news">Babies news</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/celebrity-babies/" title="Celebrity babies">Celebrity babies</a></li>
                <li><a target="_top" href="http://motherandbaby.hellomagazine.com/" title="Mother &amp; Baby blogs">Mother &amp; Baby blogs</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Health &amp; Beauty</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/" title="Health &amp; Beauty news">Health &amp; Beauty news</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/makeup/" title="Make-up">Make-up</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/skincare-and-fragrances/" title="Skincare">Skincare</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/hair/" title="Hair">Hair</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/health-and-fitness/" title="Health &amp; fitness">Health &amp; fitness</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/ideal-weight/" title="Body weight calculator">Body weight calculator</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/stay-in-shape/" title="Stay in shape">Stay in shape</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/healthandbeauty/calculators/phototype/" title="Phototype">Phototype</a></li>
                <li><a target="_top" href="//www.hellomagazine.com/tags/nadine-baggott/" title="Phototype">Nadine Baggott</a></li>
            </ul>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">Food</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/cuisine/" title="Food news">Food news</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/recipes/" title="Food &amp; Recipes">Recipes</a></li>
            </ul>
        </li>
        <li>
            <a itemprop="url" href="//www.hellomagazine.com/travel/" title="">
                <span itemprop="name" class="text">Travel</span>
            </a>
        </li>
        <li class="expand">
            <button data-dropdown>
                <i data-icon="G" class="icon"></i>
                <span itemprop="name" class="text">TV &amp; Film</span>
            </button>
            <ul>
                <li><a target="_top" href="//www.hellomagazine.com/film/" title="TV &amp; Film news">TV &amp; Film news</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/x-factor/" title="X Factor">X Factor</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/strictly-come-dancing/" title="Strictly Come Dancing">Strictly Come Dancing</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/im-a-celebrity/" title="I'm a Celebrity">I'm a Celebrity</a></li>
                <li><a target="_top" href="http://fashion.hellomagazine.com/tags/great-british-bakeoff/" title="Great British Bake Off">Great British Bake Off</a></li>
            </ul>
        </li>
        <li>
            <a itemprop="url" href="//www.hellomagazine.com/blogs/" title="Blogs">
                <span itemprop="name" class="text">Blogs</span>
            </a>
        </li>
        <li>
            <a itemprop="url" href="http://uk.hellotv.com" title="Videos">
                <span itemprop="name" class="text">Videos</span>
            </a>
        </li>
        <li class="newsletter"><a target="_blank" href="//www.hellomagazine.com/newsletter/" rel="nofollow" title="Sign up for our Newsletter">Newsletter</a></li>
    </ul>

    <ul class="social grey">
        <li class="facebook fLeft link">
            <a data-icon="N" class="icon" href="https://www.facebook.com/hellofashionmonthly" rel="nofollow" title="Follow us on facebook" target="blank">
                <span class="text">Follow us on facebook</span>
            </a>
        </li>
        <li class="twitter fLeft link">
            <a data-icon="L" class="icon" href="https://twitter.com/hellofashion_uk" title="Follow us on twitter" rel="nofollow" target="blank">
                <span class="text">Follow us on twitter</span>
            </a>
        </li>
                <li class="googleplus fLeft link">
            <a data-icon="O" class="icon" href="" title="Follow us on Google+" rel="nofollow" target="blank">
                <span class="text">Follow us on Google+</span>
            </a>
        </li>
                <li class="instagram fLeft link">
            <a data-icon=":" class="icon" href="https://www.instagram.com/hellofashion_uk/" title="Follow us on Instagram" target="blank">
                <span class="text">Follow us on Instagram</span>
            </a>
        </li>
                <li class="pinterest fLeft link">
            <a data-icon="W" class="icon" href="https://uk.pinterest.com/hellofashion_uk/" title="Follow us on Pinterest" rel="nofollow" target="blank">
                <span class="text">Follow us on Pinterest</span>
            </a>
        </li>
                <!--li class="youtube fLeft link">
            <a data-icon="Y" class="icon" href="http://www.youtube.com/HolaTvES" title="Canal Youtube de hola.com" rel="nofollow" target="blank">
                <span class="text">Canal Youtube de hola.com</span>
            </a>
        </li-->
                <li class="rss fLeft link">
            <a data-icon="j" class="icon" href="https://www.hellomagazine.com/rss.xml" title="Click here to subscribe to our RSS feed" target="blank">
                <span class="text">Click here to subscribe to our RSS feed</span>
            </a>
        </li>
        <li class="contact fLeft link">
            <a data-icon="i" class="icon" href="https://contact.hellomagazine.com/" title="Contact" rel="nofollow" target="blank">
                <span class="text">Contact</span>
            </a>
        </li>
    </ul>
    <ul class="menu-sections">
        <section class="module magsSubs">
            <a href="//www.hellomagazine.com/digital-editions/" class="suscripcionesBoton row new">
                <div class="magSubs col-xs-12 col-md-12">
                                        <img src="//www.hellomagazine.com/imagenes/magazine/1504/portada-revista-hello-200.jpg" data-pin-nopin="true">
                    <img src="//fashion.hellomagazine.com/imagenes/comunes/portadas/current-cover/HFM-crop.jpg?11"  data-pin-nopin="true"/>
                </div>
                <div class="buttonSubs col-xs-10 col-md-7">
                    <img src="//www.himgs.com/imagenes/hello/common/subs-button-3.jpg" data-pin-nopin="true">
                </div>
            </a>
        </section>
    </ul>
    <ul class="menu-sites line-black">
        <li class="h-fashion">
            <a target="_blank" itemprop="url" href="http://fashion.hellomagazine.com/" title="Go to HELLO! Fashion">
                <img src="//www.himgs.com/imagenes/hello-fashion/2015/logo-fashion.svg" alt="Go to HELLO! Fashion" />
                <span class="hidden">HELLO! Fashion</span>
            </a>
        </li>
           </ul>

    <small class="line-black">
        © 2000-2017, HELLO!
        <i class="line"></i>
    </small>
    </div>
</nav> <footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2">
	<hr class="redLine">
	<div class="container">
		<div class="row">
			<div class="col-xs-7 col-sm-9 col-md-10">
				<a class="fRight suscript" rel="nofollow" target="_blank" href="https://www.subscription.co.uk/hfm/web2">
					<span>Subscription</span>
					<i data-icon="G"></i>
				</a>
			</div>
			<nav class="col-xs-7 col-sm-9 col-md-10">
				<ul>
				  <!-- 	<li><a href="https://www.subscription.co.uk/hfm/web2/" target="_blank" rel="nofollow" title="Subscriptions">Subscriptions</a></li> -->
				  	<li><a href="http://fashion.hellomagazine.com/about-us/" target="_blank" rel="nofollow" title="About us">About us</a></li>
				  <!--   <li><a href="http://contact.hellomagazine.com/" target="_blank" rel="nofollow" title="Contact us">Contact us</a></li> -->
	                <li><a href="http://fashion.hellomagazine.com/digital-editions/" target="_blank" rel="nofollow" title="Digital editions">Digital editions</a></li>
				</ul>	
				<small class="fRight">2001 - 2017, HELLO! - All rights reserved</small>
			</nav>
			<figure>
				<a href="https://www.subscription.co.uk/hfm/web2/" target="_blank" rel="nofollow" title="HELLO! Fashion subscriptions">
					<img src="http://fashion.hellomagazine.com/imagenes/comunes/portadas/current-cover/HFM-crop.jpg?11" class="fRight" width="156" height="195" alt="Subscribe to HELLO! Fashion">
				</a>
			</figure>
		</div>
	</div>
</footer>

<script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        var contenido = "<style>body{ -webkit-text-size-adjust: 100%;-moz-text-size-adjust: 100%;-o-text-size-adjust: 100%; text-size-adjust: 100%; } #cookiesBanner {z-index: 999; width: 100%; position: fixed; bottom:0; left:0; background-color: #efefef; } #cookiesBanner p { font: .8rem / 1.2em Arial, sans-serif; margin: 0; text-align: center; padding: .5em 1em;} @media screen and (min-width: 1024px)  {  #cookiesBanner p { font-size: 12px; padding: 1em;} }</style><div id='cookiesBanner'><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href='http://contact.hellomagazine.com/cookies/' target='_blank'>Find out more here</a></p></div>";

        jQuery("body").append(contenido);

        setTimeout(function(){
            jQuery('#cookiesBanner').fadeOut();
        }, 10000);

        createCookie("cookie_policy", "true", 5 * 365);
    }
</script><div id="ojd" style="display:none;">
	







</div>
<!-- Google Analytics - Facebook -->
<script>
if (typeof(FB) != 'undefined') {

FB.Event.subscribe('edge.create', function(targetUrl) {

  _gaq.push(['_trackSocial', 'facebook', 'like', targetUrl]);
});
FB.Event.subscribe('edge.remove', function(targetUrl) {
	_gaq.push(['_trackSocial', 'facebook', 'unlike', targetUrl]);
});

FB.Event.subscribe('message.send', function(targetUrl) {
  _gaq.push(['_trackSocial', 'facebook', 'send', targetUrl]);
});


<!-- End Google Analytics - Facebook -->

<!-- Google Analytics - Twitter -->

function trackTwitter(intent_event) {

    if (intent_event) {
      var opt_pagePath;
      if (intent_event.target && intent_event.target.nodeName == 'IFRAME') {
            opt_target = extractParamFromUri(intent_event.target.src, 'url');
      }

      _gaq.push(['_trackSocial', 'twitter', 'tweet', opt_pagePath]);
    }
  }

<!-- End Google Analytics - Twitter -->
}
</script>
<script src="http://www.hola.com/js/comunes/jquery.easing.1.3.min.js"></script>
<!--script src="//www.himgs.com/js/hola/jquery/jquery.touchSwipe.min.js"></script-->
<script src="//www.himgs.com/js/hola/jquery/jquery.carouFredSel-6.2.1-packed.js"></script>
<script src="/js/script.js?v15.06"></script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '858230647564408'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858230647564408&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>

    $(document).ready(function() {
        $( ".news-body p" ).each(function() {
            if($( this ).html()=="&nbsp;"){	$( this ).css('display','none');}
        });

        $( ".formComentarios textarea" ).focus(function() {
            $( "#frmCmtUserData" ).addClass( "active" );
        });

        if($('aside[data-layer-location="columna-derecha"] > div').height()>25){
            $('aside[data-layer-location="columna-derecha"]').parent().addClass('mpu');
        }
    });
</script>
<script>
    $("#streetSlidNews").carouFredSel({
        circular: false,
        infinite: false,
        auto 	: false,
        responsive: false,
        direction: "up",
        items: 1,
        prev	: {
            button	: "#related_prev",
            key		: "left"
        },
        next	: {
            button	: "#related_next",
            key		: "right"
        },
        pagination	:"#realated_pag"
    });
</script>
</body>
</html>